Ubuntu packages for Buzzbird 0.8

Hey, it's hot: I've just cooked a Buzzbird package for you to test. My first ever .deb packages. On my ubuntu box, it works as expected.

UPDATE: The link above give you access to a new version of the package, with these changes: